姬長信(Redy)

升级到Android Studio 2.3后,android-apt的插件不兼…


从2.2升级到2.3后,我看到了这个警告

当我尝试编译项目时,我看到了这个编译错误

如何在不降级到之前的gradle版本的情况下解决此问题?
是否有任何更新的android-apt可以解决这个问题?